Jump to content

Search the Community

Showing results for tags 'emoji'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Community News and Support
    • Announcements
    • Support Desk
  • Discussion
    • News, Previews and Interviews
    • Discuss The Soaps
    • Discuss Previews and Spoilers
    • Primetime
    • DTS: Cancelled Soaps
    • DTS: Foreign Soaps
    • Daytime Emmy Awards
    • DTS: Love/Hate
    • mySON TV™
  • Non-Soap Related
    • Off Topic Lounge
    • Music & Movies
    • The Playing Field
    • Poll Center
  • Resource Archive
    • Ratings Archive
    • Episode Writers and Directors
    • End Credits
    • Profiles: Writers, Directors, Producers
    • Episode Count Archive
    • Discuss The Soaps: Archive (2007 - 2009)
    • Discuss The Soaps: Archive (2010 - 2014)
    • Discuss The Soaps: Archive (2015 - 2017)
  • Getting to Know You
  • Soap Opera Network | Archive
  • Shows
  • Soap Opera Network | Fun House Party Zone

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 1 result

  1. Usually I use Google Chrome, which hasn't been perfect because over the past several months, I've noticed that the banners have been out of proportion (perhaps due to my enlarged font size? My laptop is huge and the fonts usually look very small by comparison so I enlarge the font) which causes the text to kind of "wrap" and the banners and thread headings to be misaligned. It looks weird. Today, I decided to use Mozilla Firefox because I am doing some maintenance to open up some disk space on my system (don't ask) and it's just easier to confine myself to one browser and Firefox seems a bit more efficient than Chrome right now. The only thing, is...my font is tiny! The banners are all in proportion (unlike Chrome) so everything is properly aligned. Also, I have a TON more EMOJIS than I seem to have with the Chrome browser!! Does anyone know why this is the case?? And in Firefox, all my emojis are in color, while in Chrome, only the oldest emojis are in color and all the rest are in Black & White. Does anybody know why this is? Is there some way I can fix this? Either I need the fonts in Firefox to be larger without messing up the alignment of the banners and the Thread headings. Or in Chrome, I need to fix the alignment of the banners and thread headings without having to reduce the font and figure out why the emojis are limited in number and colors. Am I making sense? Any suggestions on how to fix? Thanks in advance. It's a relatively small/aesthetic thing but it's annoying and some effective advice would help. 🙂
×
×
  • Create New...